Zurück   www.sondersignalanlagen.com > Dachbalken > Wandel & Goltermann / Pintsch Bamag
Kennwort vergessen?

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 24.06.2013, 21:04   #21
WhelenVector

Silber-Mitglied
 
Benutzerbild von WhelenVector
 
Name: Lars
Registriert seit: 07.09.2012
Ort: Nürnberg
Beiträge: 1.976
Standard

Zitat:
Zitat von absar Beitrag anzeigen
Gemäß obigem Post (Indian Wells) wurde das weiße aber auf Masse gelegt.
Welches meinst du?

Ich habe zwei. Ein dickeres (ca. 2,5mm²) und ein dünnes (ca. 0,75mm² - 1mm³).

Bei dem dicken weißen Kabel bin ich von dem Plus für die Steuereinheit ausgegeangen.
Das dünne habe ich je bereits auf Masse gelegt.
Zitat:
Zitat von WhelenVector
[...]das zweite dünnere weiße Kabel auf Masse lege, jedoch kommt kein Horn.




WhelenVector ist gerade online   Privat Nachricht senden Mit Zitat antworten
Alt 24.06.2013, 22:24   #22
c.h.

Bronze-Mitglied
 
Name: Christian
Registriert seit: 26.12.2007
Ort: Berglen
Beiträge: 239
Standard

Hallo zusammen,

um eventuelle Fehler und Beschädigungen zu vermeiden, hier der Link zum Download des Handbuchs: http://pintschbamag.de/wp-content/uploads/2011/11/2017_8400_900_-_Montageanleitung_TOP-4__DE_1.pdf

Bitte hier auf der Seite 20 und nachfolgende, denn Anschlussplan beachten, ggf. die Kabel bis zum Steuergerät zurück verfolgen.

Bei der Testschaltung müssen folgende Kabel angeschlossen sein:
+ Ub: weiss 2.5 mm²
- Ub: schwarz 2.5 mm²

Klemme 15: rot/weiss 0.75 mm²
RKL ein: grün 1.5 mm2

Test: grau 1 mm²

Falls die Anlage jetzt noch keinen Ton von sich gibt, kann sein das der Verstärker kaputt ist. Ich spreche hier aus Erfahrung, da ich bei einem Falschanschluss den Verstärker geschrottet habe.

Viel Glück!

Schöne Grüße

Christian
c.h. ist offline   Privat Nachricht senden Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:55 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.