Zurück   www.sondersignalanlagen.com > Dachbalken > Hella RTK + OWS
Kennwort vergessen?

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 10.07.2017, 14:47   #1
Getrötewart

Forum-Mitglied
 
Registriert seit: 10.07.2017
Beiträge: 2
Frage Hilfe gesucht - RTK QS macht Probleme

Hallo zusammen,
der RTK QS Balken von einem unserer Löschfahrzeuge macht seit einigen Tagen Probleme. Im Betrieb fiel zunächst sporadisch die linke Blitzleuchte aus, was dazu führte, dass auch das Horn ohne erneutes aus/einschalten nicht mehr funktionierte. Der Austausch der betroffenen Blitzröhre brachte nur kurzfristig Besserung. Aktuell fällt ohne festes Muster das rechte Blitzlicht immer Mal wieder aus. Die Kontrollleuchten blinken danach auch im ausgeschalteten Zustand in einem nicht näher zu definieren den Rhythmus (links wie rechts).

Hat hier jemand Erfahrungen damit und kann mir helfen den Fehler näher einzugrenzen? Wie geht man am besten weiter vor?

Vielen Dank vorab für eure Mühe.

Grüße Yannik
Getrötewart ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 10.07.2017, 15:25   #2
Green

Silber-Mitglied
 
Benutzerbild von Green
 
Name: Stefan
Registriert seit: 25.07.2011
Ort: NRW
Beiträge: 1.196
Standard

PREIS FÜR DEN GEILSTEN NAMEN IM FORUM!!!!

Ich würde bei den Anlagen erst mal alle Kontakte prüfen, besonders die Masseverbindungen. Welche Module sind Verbaut? KL-XL2 8mit runder Fresnel-Optik) oder KL-XR2 (Rinnenparaboloptik)

Wenn die Versorgungseinheiten im Arsch sind, kannst Du vielleicht bei Hella eine Reparatur anfragen. Bei Hänsch geht das, ob bei Hella, weiß ich nicht.

Welche Reparatur sich lohnt? Wahrscheinlich nur der Ersatz mit Drehspiegelmodulen.

Wahrscheinlich lohnt sich die Reparatur eher mit Fremdteilen. Streng genommen erlischt dann jedoch die Zulassung....




Gruß
Stefan
Green ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 10.07.2017, 15:32   #3
RTK-Sammler

Silber-Mitglied
 
Registriert seit: 03.10.2006
Ort: Nordöstliche Oberpfalz
Beiträge: 1.024
Standard

Drehspiegel-Module für die RTK-QS habe ich noch ein Paar abzugeben
RTK-Sammler ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 10.07.2017, 15:33   #4
Blaulicht

Gold-Mitglied
 
Benutzerbild von Blaulicht
 
Name: Marcel
Registriert seit: 11.12.2003
Ort: Oberthal / SAAR
Beiträge: 11.762
Standard

Ich hab diverse Blitzmodule hier. Welche sind denn verbaut ?




You can´t fix stupid, not even with Duct Tape
Blaulicht ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 10.07.2017, 16:44   #5
Getrötewart

Forum-Mitglied
hat dieses Thema eröffnet
 
Registriert seit: 10.07.2017
Beiträge: 2
Standard

Hallo zusammen,

es sind KL-XL2 verbaut. Die linke Röhre wirkte vor dem Austausch in der Tat ein wenig korrodiert, die rechte haben wir uns aufgrund der Tatsache, dass diese erst heute Probleme verursacht hat noch nicht angesehen.

Das Prüfen der Masseverbindungen erscheint logisch und wird gemacht. Ich nehme an dass das Blinken der Kontrollleuchten im ausgeschalteten Zustand eine Fehleranzeige ist oder?

Grüße

P.s. Danke für das Kompliment zum Namen 😂
Getrötewart ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 10.07.2017, 22:53   #6
mitka

Bronze-Mitglied
 
Benutzerbild von mitka
 
Registriert seit: 08.12.2009
Ort: Flensburg
Beiträge: 133
Standard

Hatte mal ein ähnliches Problem.
Durch die Wärme und zunehmende Alterung der Röhre haben sich die beiden Nasen die die Röhre fixieren verformt. Durch die Erschütterung beim fahren ist die Röhre dann leicht aus den Kontakten gewackelt. Was zu Kontakt Probleme führt und dementsprechend Ausfällen. Hab beide Röhren getauscht und seit dem keine Probleme mehr.
mitka ist offline   Privat Nachricht senden Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:29 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.