Zurück   www.sondersignalanlagen.com > Kennleuchten & LED-Systeme > Hella
Kennwort vergessen?

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 01.09.2019, 10:49   #1
StH

Forum-Mitglied
 
Registriert seit: 01.09.2019
Ort: Salzburger Land
Beiträge: 3
Idee Hella KL 7 Spannung & Stromaufnahme

Hallo zusammen,

ich habe eine Hella KL 7 - die Ausführung mit dem Getriebe - bekommen, die ich gerne mit Netzspannung betreiben möchte (soll mal als Alarmleuchte für den Piepser herhalten) und ich bin schon fast am Verzweifeln, weil ich nirgends Infos zu dem Ding finde. Darum hoffe ich jetzt, dass es hier einen Experten gibt, der mir mit meinen Problemen weiterhelfen kann :-)

Zuerst mal; hier die Bilder: https://www.dropbox.com/sh/n4lrqcyoq...HgWiLmmra?dl=0

Folgendes Problem: Ich suche natürlich einen passenden Trafo. Laut Typenschild hat die Leuchte 6 Volt. Dadurch ist die Stromaufnahme schon mal von Haus aus relativ hoch. Da aber nirgends angegeben ist, wie hoch die Leistung des Antriebsmotors ist, weiß ich nicht wie hoch die Stromaufnahme insgesamt tatsächlich ist.
Jetzt hab ich am Motorgehäuse nach Daten gesucht und einen Stempel "n = 192" (Drehzahl vom Motor?) und "12 V" gefunden - siehe Fotos.
Heißt das, der Motor ist eigentlich eh 12 Volt, bzw. könnte ich die Leuchte bei entsprechender Birne auch mit 12 Volt betreiben? Das würde die Sache wesentlich einfacher machen, weil 12-Volt-Trafos wären einfacher zu bekommen. Im Bereich um 6 Volt und über 8 Ampere hab ich bisher überhaupt nur einen 5,5-Volt-Trafo gefunden.

Zusammengefasst:
- Wie hoch ist die Leistung, bzw. Stromaufnahme vom Motor?
- Kann ich die Leuchte auch mit 12 Volt betreiben?

Bitte um eure Unterstützung!
Grüße,
Stefan

Edit: Tippfehler ausgebessert...
StH ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 01.09.2019, 11:04   #2
RKLsammler

Silber-Mitglied
 
Benutzerbild von RKLsammler
 
Name: Matthias
Registriert seit: 25.02.2013
Ort: Klagenfurt am Wörthersee
Beiträge: 1.113
Standard

Hallo Stefan,

da dürfte nachträglich der Motor getauscht worden sein. Bei meiner KL6 (12 V) zieht der Motor alleine ca. 0,6-0,8 A.
Der Lampensockel ist ein ganz normaler BA15S, da kannst du neben einer original 45 W Birne auch andere Leuchtmittel verwenden (z.B. 21 W), wenn es nicht zu hell sein soll.

Mit einem 12 V / 5 A Netzteil bist du auf jeden Fall auf der sicheren Seite. Bei einem schwächeren Leuchtmittel kannst du natürlich noch weiter runter gehn.


Grüße aus Kärnten
RKLsammler ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 01.09.2019, 13:37   #3
Blaulicht

Gold-Mitglied
 
Benutzerbild von Blaulicht
 
Name: Marcel
Registriert seit: 11.12.2003
Ort: Oberthal / SAAR
Beiträge: 12.868
Standard

Wenn auch eine 12V Glühbirne drin ist, kannst von ausgehen, dass die Leuchte mal ungerüstet wurde.

12V 5A musst haben dafür. Oder gleich eine. 230V Kennleuchte kaufen




You can´t fix stupid, not even with Duct Tape
Blaulicht ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 01.09.2019, 13:47   #4
StH

Forum-Mitglied
hat dieses Thema eröffnet
 
Registriert seit: 01.09.2019
Ort: Salzburger Land
Beiträge: 3
Standard

Grüß euch,

besten Dank schon mal für die schnellen Antworten!

Ja, es ist auch eine 12-V-Birne drin, aber ich bin bisher davon ausgegangen, dass man die einfach anstatt einer 6-Volt-Birne reingetan hat, weil die 6 Volt mit der Fassung kaum noch zu kriegen sind und wenn dann auch nur zu hohen Preisen; zumal der Verkäufer extra nochmal auf die 6 Volt hingewiesen hat.
Aber das war ohnehin eine etwas russische Partie - ich hab die Leuchte und auch den Scheinwerfer (der der eigentliche Kauf war, die Leuchte war nur eine Beigabe) inkl. Blech vom Fahrzeug bekommen, sprich die haben die Teile einfach rausgeflext :-D
Der Scheinwerfer, ein Eisemann, wird übrigesn zur Leselampe umfunktioniert, sobald ich ein passendes Stativ gefunden habe ;-) Vielleicht poste ich es hier mal, wenn ich fertig bin.

Grüße,
Stefan
StH ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 04.09.2019, 20:03   #5
StH

Forum-Mitglied
hat dieses Thema eröffnet
 
Registriert seit: 01.09.2019
Ort: Salzburger Land
Beiträge: 3
Standard

Hallo nochmal,

bitte nochmal um euren Expertenrat: Hab jetzt ein Netzteil, 12 V, 6 A, und das funktioniert auch (habs an einem anderen Verbraucher auch ausprobiert). Die Leuchte hat nur zwei Umdrehungen gemacht, danach hat der Motor nur noch ganz langsam geruckelt und die Lampe im Takt des Ruckeln geglimmt. Irgendeine Idee, an was das liegen könnte?

Danke schon mal...
Grüße,
Stefan
StH ist offline   Privat Nachricht senden Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:59 Uhr.

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.