Zurück   www.sondersignalanlagen.com > Sammlungen > Unsere Sammlungen > Mars Light
Kennwort vergessen?

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 29.06.2016, 23:29   #21
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Tja, aber wie sieht die Wanne genau aus? Und vorallem wie kommt der Abstand zum Boden zustande?
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 30.06.2016, 00:08   #22
Benno

Gold-Mitglied
 
Benutzerbild von Benno
 
Registriert seit: 03.10.2008
Ort: in der Raubkammer / Lüneburger Heide, Nds.
Beiträge: 2.109
Standard

Zitat:
Zitat von Mars Light Beitrag anzeigen
Tja, aber wie sieht die Wanne genau aus?...
Ist eigentlich nur ein U-Profil ...
Zitat:
Zitat von Mars Light Beitrag anzeigen
... Und vorallem wie kommt der Abstand zum Boden zustande?
mit Füßen dran.
So im groben Ich pule es die Tage mal aus der Visibar und mach ein

Wenn ich eher gewußt hätte das das bei dir fehlt, dann hätte ich nicht angefangen für die unvollstänige "Bastel"-Bar Teile zu besorgen.
Nun ist's zu spät, die ersten Sachen liegen schon beim Zoll.




Benno ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 30.06.2016, 07:04   #23
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Danke, wenn du es draußen hast, kannst du mir die Abmessungen übermitteln? Speziell die Wandhöhe im U-Profil.

Ob es so ein Blech im Baumarkt gibt?
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 30.06.2016, 10:55   #24
Eisemännchen

Bronze-Mitglied
 
Benutzerbild von Eisemännchen
 
Registriert seit: 04.01.2016
Beiträge: 330
Standard

Sieht doch nach der Reinigung schon sehr gut aus.

Da mir das gleiche mit meiner Visibar bevorsteht,
bin ich auch für Tips und die Bilder dankbar....
Eisemännchen ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 30.06.2016, 11:46   #25
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Frag, wenn du was wissen willst.

Ich hab noch ne Idee wegen Kettenkanal. Es gibt doch die Kabelkanäle aus Kunststoff. Aus 2 U-Profilen kann man ja ein H-Profil machen und hat gleich die Abstandhalter dabei. Vorteil ist auch die leichtere Bearbeitungsmöglichkeit. Ist zwar nicht original, aber eh nicht sichtbar.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 30.06.2016, 22:05   #26
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Ich hasse diese sch***verfluchte Kette in dem Holm. Man kommt nirgends ran, keine richtige Sicht u wehe es harkt irgendwo, dann kann man alles wieder auseinander nehmen. Elendes Drecksteil.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 30.06.2016, 22:55   #27
SaschaUE

Bronze-Mitglied
 
Benutzerbild von SaschaUE
 
Name: Sascha
Registriert seit: 13.03.2009
Ort: Hamburg
Beiträge: 743
Standard

Ich befürchte das die Kette gar nicht richtig laufen kann wenn das Mittelteil nicht vorhanden ist.

Entweder muss man die Kette so stramm stellen das die Leuchten langsamer laufen, oder die Kette hängt zu sehr durch und fällt von den Zahnräder bzw. verkantet sich.
SaschaUE ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 01.07.2016, 07:03   #28
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Ich hab gestern so einen Kabelkanal gekauft. Einen geschlossenen für unten u das Pluskabel. Und oben drauf geklebt ein U-Kanal für die Kette. Ist zwar wirklich nicht original, aber man sieht es kaum u es geht vorrangig um die Funktion.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 01.07.2016, 15:46   #29
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Wie bekommt man eigentlich die ideale Kettenspannung heraus?

Der Kanal ist jetzt drin und stabilisiert die Kette vorallem im Mittelteil und trennt gleichzeitig Kette vom Kabel.

Wenn man Strom gibt, dann drehen sich beide Teller 3-4 mal und dann bleibt alles stehen. Ist da die Kette noch zu straff?
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 01.07.2016, 21:24   #30
SaschaUE

Bronze-Mitglied
 
Benutzerbild von SaschaUE
 
Name: Sascha
Registriert seit: 13.03.2009
Ort: Hamburg
Beiträge: 743
Standard

Das kann natürlich an einer zu strammen Kette liegen. Oder an einem schwächelndem Motor.

Denke mal die Kettenspannung sollte wie bei einem Twinsonic sein.
Aber ich hatte noch nie eine Visibar laufen. Sind jetzt nur Gedankengänge.
SaschaUE ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 10:32   #31
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Ich hab zumindest das Problem gefunden.

Es liegt beim Zahnrad der Slaveeinheit. Nach einigen Umdrehungen drückt die Einheit die Kette gegen den Holm und dadurch wird der Widerstand zu groß.
Aber warum?
Der Lauf am Zahnrad wirkt nicht unrund und wenn ja würde es bereits nach wenigen cm so sein.

Die Welle im Slave ist auch zweifach gelagert, daher kann auch keine unrunde Drehung stattfinden.

Die Base ist mit 2 Schrauben am Holm befestigt, das wäre der einzige Punkt, wo sich Base( mit Zahnrad) bewegen können. Aber die schraube ich fest an.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 12:02   #32
SaschaUE

Bronze-Mitglied
 
Benutzerbild von SaschaUE
 
Name: Sascha
Registriert seit: 13.03.2009
Ort: Hamburg
Beiträge: 743
Standard

Also schaufelt das Zahnrad die Kette auf und verkeilt sich dann zwischen Zahnrad und Holm?

Vielleicht hängt die Kette zu weit durch und daher kann das Zahnrad die Kette nicht im richtigen Abstand greifen.
SaschaUE ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 12:22   #33
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Nee, das Zahnrad drückt sich selbst Richtung Holm und keilt so die Kette fest.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 14:29   #34
SaschaUE

Bronze-Mitglied
 
Benutzerbild von SaschaUE
 
Name: Sascha
Registriert seit: 13.03.2009
Ort: Hamburg
Beiträge: 743
Standard

Mhm, also da bin ich Ratlos...
Irgendwas muss da doch locker sitzen. Sonst würde doch das Zahnrad nicht die Position wechseln.
SaschaUE ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 15:39   #35
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Das zahnrad selbst kann nicht weg. Das sitzt mit einer kleinen Schraube fest auf der Welle.

Kann nur sein, dass die beiden Schrauben, die die Base am Hom fixieren nicht genug Anpressdruck erzeugen um das Ganze festzuhalten.
Was ist da nun besser? U-Scheibe oder Federring.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 19:21   #36
Benno

Gold-Mitglied
 
Benutzerbild von Benno
 
Registriert seit: 03.10.2008
Ort: in der Raubkammer / Lüneburger Heide, Nds.
Beiträge: 2.109
Standard

Zitat:
Zitat von Mars Light Beitrag anzeigen
...Es liegt beim Zahnrad der Slaveeinheit. Nach einigen Umdrehungen drückt die Einheit die Kette gegen den Holm und dadurch wird der Widerstand zu groß.
Aber warum?....
Zitat:
Zitat von Mars Light Beitrag anzeigen
Nee, das Zahnrad drückt sich selbst Richtung Holm und keilt so die Kette fest.
Hört sich vielleicht etwas blöd an, aber die Kette ist schon wieder richtig herum drauf, oder?

Ansonsten:
Wenn das Zahnrad die Kette zwischen sich und dem Holm einklemmen kann, dann ist doch die Kette nicht da wo sie sein sollte. Was eigentlich nur geht wenn sie zu locker ist





Geändert von Benno (02.07.2016 um 20:17 Uhr).
Benno ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 19:25   #37
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Die Kette hat den Holm nie verlassen.

Der Zustand tritt bei jedem Spannungsgrad auf. Zu locker und die Kette fliegt eh. Ganz stramm und der Motor pfeift auf dem letzten Loch. Und bei allen Graden dazwischen dreht es ein paar Runden und dann gibts Keile...

Etwas Fett verbessert die Lage nur gering.

Es liegt wirklich am Base. Das Teil bewegt sich dann und klemmt die Kette ein.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 19:30   #38
Benno

Gold-Mitglied
 
Benutzerbild von Benno
 
Registriert seit: 03.10.2008
Ort: in der Raubkammer / Lüneburger Heide, Nds.
Beiträge: 2.109
Standard

Zitat:
Zitat von Mars Light Beitrag anzeigen
...Die Welle im Slave ist auch zweifach gelagert, daher kann auch keine unrunde Drehung stattfinden...
Hat die Welle evtl. etwas Spiel?
Zitat:
Zitat von Mars Light Beitrag anzeigen
...Die Base ist mit 2 Schrauben am Holm befestigt, das wäre der einzige Punkt, wo sich Base( mit Zahnrad) bewegen können. Aber die schraube ich fest an.
Zitat:
Zitat von Mars Light Beitrag anzeigen
...Kann nur sein, dass die beiden Schrauben, die die Base am Hom fixieren nicht genug Anpressdruck erzeugen um das Ganze festzuhalten.
Was ist da nun besser? U-Scheibe oder Federring.
Da man den Federring eh soweit zuzammendrück das er auch als Scheibe durchgeht dürfte das wohl egal sein. Ein Federring soll ja ein ungewolltes lösen der Verschraubung verhindern.

Wenn du die Schrauben in dem Alu-Holm nicht so fest anziehen kannst, das die Pötte sich nicht mehr bewegen lassen, wäre da aber Grundlegend was im Argen.





Geändert von Benno (02.07.2016 um 20:16 Uhr).
Benno ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 19:32   #39
kapo

Gold-Mitglied
 
Benutzerbild von kapo
 
Registriert seit: 28.03.2006
Ort: Kanton Zürich
Beiträge: 3.674
Standard

Vielleicht liegt die Ursache des fehlenden Kettenkanals darin?
Reparaturversuch?

Oft werden Teile angeboten, die zeitgenössisch wegen Mängeln ausgemustert und dann im Magazin vergessen wurden und so überlebt haben.

Ich besitze eine Bosch RKL 130 der ersten Generation, bei der Motor stehen bleibt.

Gemäss "meinem" Mechanicus" ein Montagsmodell ab Werk

----------

Vielleicht liegt die Ursache des fehlenden Kettenkanals darin?
Reparaturversuch?

Oft werden Teile angeboten, die zeitgenössisch wegen Mängeln ausgemustert und dann im Magazin vergessen wurden und so überlebt haben.

Ich besitze eine Bosch RKL 130 der ersten Generation, bei der der Motor stehen bleibt.

Gemäss "meinem" Mechanicus" ein Montagsmodell ab Werk




Wer hat`s erfunden ?
kapo ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 02.07.2016, 19:41   #40
Mars Light

Gold-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Mars Light
 
Name: Steve
Registriert seit: 11.01.2010
Beiträge: 4.007
Standard

Spiel der Welle ist minimal. Die bewegt sich in ihrem Feld wie sie soll. Zumindest kann ich da keine großen Unwuchtigkeiten erkennen.

Den fehlenden Kanal habe ich ja ersetzt. Jetzt geht die Kette nicht mehr bis zum Holmboden, sondern liegt auf dem trennenden Kabelkanal auf. Und darin verläuft das Pluskabel.
Mars Light ist offline   Privat Nachricht senden Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:29 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.