Zurück   www.sondersignalanlagen.com > Signalanlagen > Martin-Hörner
Kennwort vergessen?

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 22.04.2009, 11:23   #1
Bendel

Forum-Mitglied
 
Benutzerbild von Bendel
 
Name: Rene
Registriert seit: 15.04.2009
Ort: Schönbrunn
Beiträge: 2
Unglücklich dauerton,benötige Hilfe. WICHTIG!!!

Moin,
also bei uns auf dem NEF ist eine 4-Horn Martinanlage verbaut.
Die Anlage hat von jetzt auf gleich nur noch Dauerton.
Wer kann mir helfen, was das sein kann? Und wie kann ich es beheben?

Danke schon mal im Voraus

Gruß Bendel
Bendel ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 11:27   #2
Marc01

Gold-Mitglied
 
Benutzerbild von Marc01
 
Name: Marc
Registriert seit: 20.11.2007
Ort: Deutschland
Beiträge: 2.328
Standard

Hat das gute Stück auch immer sein original Martin-Öl bekommen???





Marc01 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 11:34   #3
Bendel

Forum-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Bendel
 
Name: Rene
Registriert seit: 15.04.2009
Ort: Schönbrunn
Beiträge: 2
Standard

jawohl und das ständig und nie zuviel oder zu wenig
Bendel ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 11:44   #4
Marc01

Gold-Mitglied
 
Benutzerbild von Marc01
 
Name: Marc
Registriert seit: 20.11.2007
Ort: Deutschland
Beiträge: 2.328
Standard

Hmmm ich hatte leider oder eher Gott sei dank noch keine Martin zerlegen müssen..Liefen alle Top

Schreib sonst doch mal der Firma Max B Martin dein Problem..Der Service für Kunden ist dort sehr sehr gut..Mit vielen anderen Firmen nicht vergleichbar...Die können Dir bestimmt helfen..

Oder du wartest bis hir ein Martin Experte reinschaut..





Marc01 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 12:47   #5
Hella_RTK6-SL

Silber-Mitglied
 
Benutzerbild von Hella_RTK6-SL
 
Name: Kai
Registriert seit: 22.02.2006
Ort: Freigericht (Hessen)
Beiträge: 1.530
Standard

Also da stimmt wohl was nicht mit der mechanischen Steuerung der Luftauslässe.




Gruß
Kai
Hella_RTK6-SL ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 12:49   #6
Basti

Gold-Mitglied
 
Benutzerbild von Basti
 
Registriert seit: 22.11.2006
Beiträge: 4.338
Standard

Melde dich mal bei:
Thomas Rau
Produktionsleitung

Telefon: +49(0)7256/920-50
E-Mail: werkstatt@maxbmartin.de
Basti ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 17:01   #7
TripplexXx

Silber-Mitglied
 
Benutzerbild von TripplexXx
 
Name: Markus
Registriert seit: 11.09.2008
Ort: 95158 Kirchenlamitz, LKR. Wunsiedel im Fichtelgebirge
Beiträge: 1.028
Standard

Zitat:
Zitat von Hella_RTK6-SL Beitrag anzeigen
Also da stimmt wohl was nicht mit der mechanischen Steuerung der Luftauslässe.
Dieses Problem hatten wir auch mal an unserem TLF. Da hatte die Mechanik der Ventilsteuerung irgendwie Wasser abbekommen und ist dann festgerostet. Einziges mittel - neue Zahnräder bei MARTIN bestellen, zerlegen und mit den neuen Teilen wieder zusammenbauen und immer schön ölen!!!!!
TripplexXx ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 17:05   #8
Blaulicht

Gold-Mitglied
 
Benutzerbild von Blaulicht
 
Name: Marcel
Registriert seit: 11.12.2003
Ort: Oberthal / SAAR
Beiträge: 12.427
Standard

Da wird wohl das Zahnrad abgenutzt sein. Kostet ein paar cent.
Blaulicht ist gerade online   Privat Nachricht senden Mit Zitat antworten
Alt 22.04.2009, 17:10   #9
TripplexXx

Silber-Mitglied
 
Benutzerbild von TripplexXx
 
Name: Markus
Registriert seit: 11.09.2008
Ort: 95158 Kirchenlamitz, LKR. Wunsiedel im Fichtelgebirge
Beiträge: 1.028
Standard

http://www.sondersignalanlagen.com/s...ead.php?t=3923

des ist die Preisliste von MARTIN. wegen der Zahnräder usw musst direkt mal dort anrufen und es mal schildern.....
TripplexXx ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 17.05.2009, 12:28   #10
Dashmiser II

Bronze-Mitglied
 
Registriert seit: 01.11.2003
Beiträge: 171
Standard

Ich nehme an , das Stirnrad an der Antriebswelle abgenutzt ist und dann nicht greift. Dadurch wird die Verteilerbüchse nicht bewegt und der Ton " bleibt stehen ".
Für einen versierten Mechaniker kein Problem das zu wechseln, Ersatzteileliste einfach per E-MAil bei MARTIN anfordern und dann Teil bestellen

Das kann passieren wenn die notwenige Schmierung fehlt und durch zu hohe Reibung der Verteilerbüchse das Stirnrad einer höheren Belastung ausgesetzt ist und so die Zahnflanken abnutzen

Gruß
Dashmiser II ist offline   Privat Nachricht senden Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:16 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.