Zurück   www.sondersignalanlagen.com > Dachbalken > Hella RTK + OWS
Kennwort vergessen?

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 29.07.2016, 19:01   #21
Henrik

Bronze-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Henrik
 
Name: Henrik
Registriert seit: 08.11.2015
Ort: Bedburg-Hau
Beiträge: 122
Standard

Es ist ein Originaler und neuer RTK 7 LSP.

Geändert von Henrik (29.07.2016 um 19:57 Uhr).
Henrik ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 09.08.2016, 13:17   #22
Henrik

Bronze-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Henrik
 
Name: Henrik
Registriert seit: 08.11.2015
Ort: Bedburg-Hau
Beiträge: 122
Standard

Die LSP habe ich ausgetauscht, aber nach kurzer zeit hatten diese ebenfalls ihren Dienst verweigert
Henrik ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 12.04.2017, 13:54   #23
Henrik

Bronze-Mitglied
hat dieses Thema eröffnet
 
Benutzerbild von Henrik
 
Name: Henrik
Registriert seit: 08.11.2015
Ort: Bedburg-Hau
Beiträge: 122
Standard

Neue RTK 7 neuer Fehler
Ich habe eine RTK 7 (Hessen) die aber nicht lange bei mir bleibt. Vor dem reinigen der Anlage hab ich diese noch mal getestet und festgestellt, das die Blinker und der Anhalteblitzer nach ein Zyklus ausgehen.
Hätte jemand eine Idee wodran es liegen könnte?
Henrik ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 19.05.2017, 21:28   #24
Blaulicht05

Gold-Mitglied
 
Benutzerbild von Blaulicht05
 
Registriert seit: 17.12.2006
Beiträge: 6.118
Standard

Ich bekomme hier auch keinen Ton aus den Lautsprechern.
Seit mehreren Wochen versuche ich das jetzt alles zum Laufen zu bekommen. Aber immer wieder zickt die Elektronik rum. Und die LSP-E geben nicht einen Ton raus, obwohl man das Sondersignal leise aus der ZSE hören kann.
Es werden mir in der Fehlersoftware mehrere Fehler des LSP1 angezeigt.
Aber was damit ist, wird mir nicht angezeigt.
Das ist alles zum Verzweifeln... wer kann mir helfen?

Es müsste doch wenigstens ein LSP funktionieren, auch wenn einer defekt sein sollte, oder?

----------

...und am Sonntag sollte das Fahrzeug erstmal eine Alarmübung mit anfahren.




Blaulicht05 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 19.05.2017, 21:39   #25
rescue_911

Silber-Mitglied
 
Benutzerbild von rescue_911
 
Name: Matthias
Registriert seit: 19.10.2009
Ort: Bremen
Beiträge: 1.208
Standard

Sind die nicht in Reihe geschaltet? Ist doch bei der RTK6 schon so gewesen.




Manche Menschen sind der lebende Beweis, dass Gehirnversagen nicht unmittelbar zum Tod führt.
Meine Sammmlung SUCHE ___ BIETE
rescue_911 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 19.05.2017, 21:40   #26
Blaulicht05

Gold-Mitglied
 
Benutzerbild von Blaulicht05
 
Registriert seit: 17.12.2006
Beiträge: 6.118
Standard

Also meinst du, es könnte tatsächlich sein, dass der LSP1 defekt ist und deswegen nichts geht?




Blaulicht05 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 19.05.2017, 22:36   #27
Panther8x8

Silber-Mitglied
 
Benutzerbild von Panther8x8
 
Registriert seit: 26.04.2009
Ort: München
Beiträge: 1.641
Standard

Hast Du abgesetzte LSP von der RTK6? Die gehen auch, Verkabelung siehe rtk7.com




Natürlicher Verstand kann fast jeden Grad von Bildung ersetzen, aber keine Bildung den natürlichen Verstand (Arthur Schoppenhauer)
Panther8x8 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 19.05.2017, 22:38   #28
rescue_911

Silber-Mitglied
 
Benutzerbild von rescue_911
 
Name: Matthias
Registriert seit: 19.10.2009
Ort: Bremen
Beiträge: 1.208
Standard

Auf meiner LSP Weiche der LSP-E ist das auch in Reihe abgebildet.




Manche Menschen sind der lebende Beweis, dass Gehirnversagen nicht unmittelbar zum Tod führt.
Meine Sammmlung SUCHE ___ BIETE
rescue_911 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 20.05.2017, 15:05   #29
Blaulicht05

Gold-Mitglied
 
Benutzerbild von Blaulicht05
 
Registriert seit: 17.12.2006
Beiträge: 6.118
Standard

So wie auf Seite 2 ist die Anlage verkabelt. Bis auf Kl. 58 und Hupenleitung und UDS.

Ohne NF-Einheit, mit originaler Verbindungsleitung vom Kabelbaum zum Gateway.

http://rtk7.com/images/Dokumente/Ben...uebersicht.pdf

----------

Habe leider nur die zwei LSP-E, die bei der RTK7 dabei waren.
Ansonsten nur noch ein Set RTK5-VE LSP.




Blaulicht05 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 20.05.2017, 19:07   #30
Blaulicht05

Gold-Mitglied
 
Benutzerbild von Blaulicht05
 
Registriert seit: 17.12.2006
Beiträge: 6.118
Standard

...

Also, bei Bayern-Anlagen, die mal auf einem BMW drauf waren, muss man am internen Kabelbaum einfach die LSP-Stecker zusammen stecken, dann geht auch alles.




Blaulicht05 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.05.2017, 09:01   #31
Doc112

Bronze-Mitglied
 
Benutzerbild von Doc112
 
Name: Johannes
Registriert seit: 21.10.2011
Ort: Freiburg
Beiträge: 887
Standard Neues Problem RTK 7

Die RTK5 VE LSPs passen auch.

Und kann man nicht auch in der Programmierung zwischen zwei LSP typen wählen?
Gruß JOHANNES




Schau mal vorbei: Meine Sammlung Viele Klangcodierungen als Hörprobe.
Suche weitere MP3-Dateien von noch nicht eingefügten Sondersignalen. Bitte via PN melden. DANKE
Doc112 ist offline   Privat Nachricht senden Mit Zitat antworten
Alt 22.05.2017, 14:55   #32
Blaulicht05

Gold-Mitglied
 
Benutzerbild von Blaulicht05
 
Registriert seit: 17.12.2006
Beiträge: 6.118
Standard

Ja, mittlerweile geht alles und die Anlage konnte gestern ihre erste Alarmfahrt auf dem neuen Auto erleben.




Blaulicht05 ist offline   Privat Nachricht senden Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:11 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.